Каталог
+7 (963) 42-15-333
+7 (8722) 515-333
+7 (963) 42-15-333 Выбрать город: Махачкала
Подождите...
Получить токен
Соединиться
X
Сюда
Туда
x
Не выбрано товаров для сравнения
x
Корзина пуста
Итого: 
Оформить заказ
Поделиться
Открыть корзину
Калькуляция
Очистить корзину
x
Мои заказы
Магазины
Каталог
Сравнения
Корзина
Магазины Доставка по РФ
Город
Область
Ваш город - ?
От выбранного города зависят цены, наличие товара и
способы доставки

ZYXEL <791R> Мост (1 x 100 Мбит/с, 1 порт DSL)

Модем ZYXEL Prestige 791R

Модем ZYXEL Prestige 791R EE EXT (RTL) G.shdsl Router, 1 Port 10/100

Артикул: #25080
Глаз орла
Перемещаться по товарам:
Предыдущий товарСледующий товар
В вашем городе 1 магазин

Оформить заказ в городе: МАХАЧКАЛА

На складе в городе

купить за 18 573 руб.
— ЗА Б/Н ЮРЛИЦАМ: 20 617 руб.
Срок гарантии: 36 мес.
(пожаловаться на срок гарантии)

Характеристики

Основные характеристики
Производитель
ZYXEL
Серия
Prestige
Модель
791R
Тип оборудования
Роутер SHDSL (маршрутизатор), Мост
Корпус
Цвета, использованные в оформлении
Flash ПЗУ
Да. Возможна модернизация микропрограммы по FTP/TFTP
Кнопки
Описание
Настольный SHDSL-модем с интерфейсом 10/100Base-T Ethernet для подключения к локальной сети. Выполняет функции межсетевого моста и маршрутизатора.
Число линий SHDSL
1
Управление
Telnet, Веб-интерфейс, SNMP (Simple Network Management Protocol), интерфейс командной строки (CLI), Простая фильтрация пакетов, Фильтрация пакетов протоколов IP
Количество портов RJ45 (LAN)
1 x RJ45
Комплект поставки и опции
Комплект поставки
Особенности корпуса
Индикаторы
Power, Ethernet 1-4, DSL 1-2, Internet
Варианты крепления
Эксплуатационные параметры
Рабочая температура
от 0 до 40 °C
Коммуникации
Максимальная скорость Wi-Fi
Интерфейс, разъемы и выходы
Разъемы
RJ-45 LAN, Консольный / Резервный порт (RS-232), Двухпроводная физическая выделенная линия (RJ-11)
Интерфейс
Порты Fast Ethernet
1 порт 10/100 Мбит/сек
Порты WAN
1 порт DSL (SHDSL)
Прочие характеристики
Страна изготовления товара
КИТАЙ
Регулировки/Настройки
В отличие от модемов серии Prestige 642, модемы серии Prestige 645 позволяют производить все начальные настройки через Ethernet-интерфейс. Для возврата к заводским установкам служит кнопка “Reset" на тыльной стороне модема.
Прочее
Автоопределение типа кабеля - прямой/кросс
Безопасность
Безопасность
По IP-адресу. Встроенный межсетевой экран обеспечивает защиту локальной сети от неавторизованного доступа.
Сетевые характеристики
ADSL
Соответствие стандартам
SHDSL
Протоколы
G.shdsl, Режим Клиент/Сервер, LLC Encapsulisation и VC Based мультиплексирование, QoS, RFC 1483 (Множественные протоколы по AAL5), RFC 2364 (PPP по AAL5), ENET ENCAP, RFC 2516 (PPP по Ethernet)
Протоколы авторизации
PAP, CHAP
Резервная линия Интернет-канала
Есть
NAT
Поддерживается
DHCP-сервер
Есть
Питание
Питание
Блок питания
Внешний, входит в комплект поставки
Беспроводной сигнал и приемопередатчики
Радиус действия
9000 м
Совместимость
Совместимость
Ответным устройством может служить как аналогичный SHDSL-модем, так и модем Prestige 791R, а также SHDSL-коммутатор (DSLAM), например ZyXEL серии IES-1000/2000/3000
Логистика
Размеры (ширина x высота x глубина)
181 x 127 x 36.5 мм
Вес
0.309 кг
Размеры упаковки (измерено в НИКСе)
28.2 x 14.9 x 10.1 см
Вес брутто (измерено в НИКСе)
1.1 кг
Внешние источники информации
Горячая линия производителя
(495) 542-89-29 (Москва)

Характеристики, комплект поставки и внешний вид данного товара могут отличаться от указанных или могут быть изменены производителем без отражения в каталоге НИКС - Компьютерный Супермаркет.
Информация о ценах товара и комплектации указанная на сайте не является офертой в смысле, определяемом положениями ст. 435 Гражданского Кодекса РФ.

Отзывы

Отзывов еще нет, ваш может стать первым!

Выгодные цены на батарейки AA

Батарейки GP АА 96 шт.

GP Super 15ARS-2SB4-96/GP15AA21RA-2CRS4 (LR6) Size AA, щелочной (alkaline) <уп. 96 шт>
Производитель
GP
Количество в упаковке
96 шт.
Цена
2 740 руб.

Батарейки GP АА 60 шт.

GP Super 15A-2CRVS60/15AA21-2CRSWC60 (LR6) Size AA, 1.5V, щелочной (alkaline) <уп. 60шт>
Производитель
GP
Количество в упаковке
60 шт.
Цена
2 088 руб.

Батарейки GP АА 4 шт.

GP Ultra/Super GP15AA21/15ARS/15AU/15A-4 (LR6) Size AA, щелочной (alkaline) <уп. 4 шт>
Производитель
GP
Количество в упаковке
4 шт.
Цена
261 руб.

Все батарейки АА

Выгодные цены на батарейки AAА

Батарейки GP ААА 96 шт.

GP Super 24ARS-2SB4-96/GP24AA21RA-2CRS4 (LR03) Size AAA, щелочной (alkaline) <уп. 96 шт>
Производитель
GP
Количество в упаковке
96 шт.
Цена
2 695 руб.

Батарейки GP ААА 60 шт.

GP Super 24A-2CRVS60/GP24AA21-2CRSWC60 (LR03) Size AAA, 1.5V, щелочной (alkaline) <уп. 60 шт>
Производитель
GP
Количество в упаковке
60 шт.
Цена
2 107 руб.

Батарейки GP ААА 20 шт.

GP Super 24A-20/24AA21-2CRSWC20 (LR03) Size AAA, 1.5V, щелочной(alkaline) <уп. 20 шт>
Производитель
GP
Количество в упаковке
20 шт.
Цена
1 037 руб.

Все батарейки ААА

версия для печати